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Important note on the use of this template:
This template is designed to give consultants the organization and necessary styles for use in preparing reports, background papers or other documents for the CEC Secretariat. Its use is required in the contract for consultant services. Employ the template from the beginning of the writing rather than try to apply its styles after the report is prepared—that would be a much more time-consuming procedure. To start your report on this template, just save it as a .docx or .doc document with the Save as… feature (assigning the file name and folder where you want to locate it) and then simply overwrite it. Delete the template’s placeholders (i.e., title, subtitle, headings, paragraphs...) as you replace the text with your own contents. Delete this box too, once you’ve read it, and any other element that does not belong in your document. Make sure you always work with the “Show all formatting marks” option checked (File/Options/Display), in order to display all non-printing characters. More detailed information on how to use this template and how to apply its styles will be found in the Appendix. References to software commands and options in this template correspond to MS Word 2013 for Windows and may differ from what you see on your screen if you are using an older version of MS Word or Word for Mac. When using the CEC logo or motifs, please also refer to the CEC branding guidelines.
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Note: All elements on this page must be retained, with no modification. 
Fields shaded in gray are to be completed by the CEC Secretariat.

Please cite as:
	CEC. 20xx. Document Title [in italics]. Montreal, Canada: Commission for Environmental Cooperation. xx pp. 

This publication was prepared by [enter author(s) or consultant name] for the Secretariat of the Commission for Environmental Cooperation. The information contained herein [is the responsibility of the author and] does not necessarily reflect the views of [the CEC, or] the governments of Canada, Mexico or the United States of America.

About the author(s):
[Enter text about the authors, if applicable. Two or three lines, maximum.]

Reproduction of this document in whole or in part and in any form for educational or non-profit purposes may be made without special permission from the CEC Secretariat, provided acknowledgment of the source is made. The CEC would appreciate receiving a copy of any publication or material that uses this document as a source.

Except where otherwise noted, this work is protected under a Creative Commons Attribution Noncommercial-NoDerivative Works License.
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[Note: A Table of Contents should always be generated automatically by using Word’s Insert Table of Contents feature (under the References tab). Of course that means applying appropriate heading styles to section titles. TOCs should not have more than three levels of headings. A TOC is to be created at the very end, once you have finished writing your draft and all elements have been included in the document. Right-clicking on a TOC and selecting Update Field allows you to update a TOC to reflect changes made inside the document (you can either update page numbers only or update the entire table).]
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List of Abbreviations and Acronyms
CEC	Commission for Environmental Cooperation
CO2	carbon dioxide
HCH	hexachlorocyclohexane
INECC	Instituto Nacional de Ecología y Cambio Climático (National Institute of Ecology and Climate Change)
Inegi	Instituto Nacional de Estadística y Geografía (National Institute for Statistics and Geography)
Semarnat	Secretaría de Medio Ambiente y Recursos Naturales (Ministry of the Environment and Natural Resources)


[bookmark: _Toc94538646][bookmark: _Toc293744508]
Abstract
Prepare an abstract of 200–250 words, giving a clear, non-technical description of the subject. Highlight your approach to it (and its significance or originality) and the analysis. Do not include mention of the recommendations, if any. If numerous tables and figures are included in the report to aid comprehension, this can be important to point out. Inclusion of an abstract is a requirement for acceptance of the report by the Secretariat. For more information, see our Guidelines for CEC Documents and Information Products, available online at http://www.cec.org/files/documents/consultants/guidelines-for-cec-documents.pdf.
[bookmark: _Toc94538647][bookmark: _Toc293744509]Executive Summary
An executive summary is a mandatory component of any CEC report. You will find indications on writing an effective executive summary in our Guidelines for CEC Documents and Information Products.
As we will explain, ‘CEC Paragraph’ style shall be used for all body text paragraphs. See more details on page 1.
Note: Remember that lower-case roman numerals are used for the pagination of all front matter elements (table of contents, lists of figures and tables, list of abbreviations and acronyms, abstract, executive summary, preface, and acknowledgements). Page 1 (with arabic numbers) will begin only with the introduction or chapter one of the report.
[bookmark: _Toc94538648][bookmark: _Toc293744510]
Preface
This is one of the optional elements that may be part of the front matter of a CEC document. Here is where you explain why the work was needed and undertaken. If there is not a separate acknowledgments section this is the place to thank those who have contributed to the report in some way. Again, see Guidelines for CEC Documents and Information Products for further information.
[bookmark: _Toc94538649][bookmark: _Toc293744511]Acknowledgments
Insert this section if there are many people to thank for assistance or participation in the preparation of your document and the list of names is long.
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[bookmark: _Toc94538650][bookmark: _Toc293744512]1	First-level Heading: ‘CEC-Head 1’ style
Please use the style ‘CEC Paragraph’ for all body text paragraphs. See more details below.
Remember that headings should not exceed three levels and may be numbered (1., 2., 2.1, 2.1.1, 2.2, 3, 3.1, 3.2…) or left unnumbered (more elegant, especially if the report is not really long). Apply the corresponding CEC head style, depending on the level of the heading to be inserted. See more details under section 1.2.
Document contents can be organized under sections or chapters, depending on the length. Note that if the very first section of the body text of your report is simply titled “Introduction,” then it shouldn’t carry a section or chapter number. 
[bookmark: _Toc94538651][bookmark: _Toc293744513]1.1	Second-level Heading: ‘CEC-Head 2’ style
Make sure you are using the style ‘CEC Paragraph’ for all body text paragraphs. Avoid using ‘Normal’ style. Note that you should never use double returns between paragraphs because ‘CEC Paragraph’ style automatically spaces paragraphs with a single return.
All text styles must be applied (or re-applied) by using styles already resident in the template. Do not modify styles “on the fly” (by keeping the style name and just changing the point size, say). Doing so might overwrite the template style. If you should accidentally modify the attributes of a paragraph and then reapply the style, you may get this pop-up box (or an equivalent), and you should always select “Reapply the formatting…” Do not update the style to reflect any change you may have—deliberately or inadvertently—introduced.
[image: ]
Another note about good, clean document formatting style is that you should never use two spaces between sentences. Using two spaces between sentences interferes with the proportional spacing of word processors, messes up paragraph spacing, and puts a wrench into layout plans if the document is to be professionally formatted.
In order to help you spot double spaces between words and sentences, as well as tab spaces and double returns between paragraphs, we recommend that you instruct Word to display these formatting marks (File/Options/Display: “Show all formatting marks”). That way you’ll see the space and paragraph characters right away as you type and review your document.
[bookmark: _Toc94538652][bookmark: _Toc293744514]1.2	Second-level Heading: On Section Numbers
If you decide to number your sections and subsections given the extension and complexity of your report, do it manually, inserting a tab space between number and text. Note that using auto-numbering for section numbers is not recommended since Word often messes the job.
As already mentioned, it is essential to use the style ‘CEC Paragraph’ for all body text paragraphs. Do not use ‘Normal’ style. Double returns between paragraphs are not necessary and must be deleted, because ‘CEC Paragraph’ style automatically spaces paragraphs with a single return. 
For footnotes, please use the Insert Footnote feature under the References tab. This will properly format them and number them in series automatically.[footnoteRef:2]  [2: 	Footnotes should be in ‘Footnote Text,CEC’ style. The rules for where you should insert the footnote reference number, vis-à-vis punctuation, may differ from language to language. In US English (preferred by the CEC), footnote references follow all punctuation marks. Don’t forget to always insert a tab before you start typing your footnote text.] 

[bookmark: _Toc94538653][bookmark: _Toc293744515]1.3	On References and Quotations
[bookmark: _Toc94538654][bookmark: _Toc293744516]1.3.1	Third-level Heading: ‘CEC-Head 3’ style / References 
References to documents listed in the bibliography are best handled through end-of-sentence references: (Whipsmith 1988, 34; Larisch 1987, 2: 150; Ohmstead 1990, 28). In this compound example, we give only authors’ last names and the date of publication, followed by a comma and then the page number (no “p.” or “pp.” necessary). However, you may note that for Larisch, the information came from volume 2, page 150. Refer to our Guidelines for CEC Documents and Information Products, “Referencing within the Text” entry.
It is essential that, in English documents, punctuation marks at the end of sentences follow the parenthetical note: “Especially high concentrations of PCBs were reported at the site (Zipursky et al. 1993, 45).”
We recommend this reference system to minimize footnotes containing short citations. Save the use of footnotes for longer explicatory or elaborative passages. However, very short documents with no bibliography can have footnotes that present the complete sources on their first occurrence.
[bookmark: _Toc94538655][bookmark: _Toc293744517]1.3.2	Third-level Heading: CEC-Head 3 / Quotations
The CEC does not accept plagiarism:
[G]ood scholarly methodology in preparing the text […] includes systematic referencing (in footnotes or end-of-sentence references) for any material, secondary sources, data, quotations, etc., that do not originate strictly with the author him/herself. Failure to do so and to indicate with quotation marks or indentation (for longer passages) constitutes plagiarism, which is tantamount to theft of intellectual property […][footnoteRef:3] [3: 	CEC. 2014. Guidelines for CEC Documents and Information Products. Montreal: Commission for Environmental Cooperation, p. 9.] 

Depending on the length of the passage, quoted material is presented either indented or set within quotation marks. If the quotation is more than three lines long, it should be set apart from the body text, single spaced, and indented about 1 cm or ½ inch. Apply ‘CEC quote’ style for this type of quotes.
[bookmark: _Toc94538656][bookmark: _Toc293744518]1.4	A Few Notes on Tables and Figures
Other formatting issues are tables and figures. Tables should be constructed using Word’s Insert Table feature (under the Insert tab) with styles as shown below. Don’t forget to include the titles before, not following, your tables or figures.
Before typing the title, insert a caption so that Word can automatically generate a table of figures. Use the Insert Caption feature under the References tab and choose the appropriate label: “Table” or “Figure”. Word will automatically assign the corresponding number and apply ‘Caption, CEC-Caption’ style, so you just have to follow the label number with a period and then type the desired title.
Make sure that ‘Caption, CEC-Caption’ style is not applied to elements of your document other than table and figure titles. In the contents of tables, use the “CEC Table head” style for the headings and “CEC Table” style for the contents of the boxes. 
[bookmark: _Toc240864990]Table 1. Try to keep table titles as concise and precise as possible, no period at the end 
	Table Head
(in ‘CEC Table head’ style + 20% gray shading)
	Table Head
	Table Head
	Table Head

	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style

	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style

	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style

	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style
	Table item in ‘CEC Table’ style


Source: Precise sources are needed for all tables. Use ‘CEC Source’ style.
Note: Details on units or data should never be included in the table title, but rather go right after the table, as notes. Use ‘CEC Note’ style. When notes follow the source paragraph or if there is more than one note (as here), be sure to manually adjust the space between paragraphs (in all but the last) to only 6 points, using the “Spacing before” or “Spacing after” features in the Paragraph dialog box under the Home tab.
Important note on spacing of elements in a table: If your report is likely to be translated into French or Spanish by the CEC (ask your project manager contact), try to allow sufficient space in the individual boxes for the translation into those languages, as they typically require about 30 percent more space than English. This will help the translators avoid the necessity for abbreviating words and phrases.
If you borrow a data table from an external source, you must also provide a dynamic version of that table. Simple insertion of a “snapshot” or picture of a table found in an article or a book is not acceptable. You are responsible for recopying the information of the original table in a new Excel table. This table must be submitted separately and not embedded in the document.
As for graphics, they should be inserted properly, through the Insert tab and with the appropriate links included, if necessary (e.g., for Excel objects or, if it’s a picture, then be sure to insert the original file and send it along with the report so that its formatting and resolution can be optimized in layout).
When your document includes figures or graphics, you may put proper text wrap on each of them, under the Page Layout tab, or resize the item, put a box around it, etc.
[bookmark: _Toc240864013]Figure 1. Graph, chart, photo or any other illustration titles must be concise and precise; no final period
[image: Chart, line chart

Description automatically generated]
Source: Try to always include a source. Use ‘CEC Source’ style.
Please do not use cross-references between text and tables or figures. Word does not always handle this type of cross-referencing reliably and problems may arise when the document is translated. Besides, this cross-referencing can cause severe numbering problems when Word documents are converted to PDFs, and it does not transfer at all when a Word document is imported into InDesign for layout.
[bookmark: _Toc94538657][bookmark: _Toc293744519]1.5	Series and Lists
An excellent way to have certain elements stand out is by using bulleted or numbered lists or paragraphs.[footnoteRef:4] Be sure to introduce the list (either bulleted or numbered) with a complete sentence followed by a colon, just like we just did: [4: 	Refer to our Guidelines for CEC Documents and Information Products, “Series and Lists” entry under “General Stylistic Considerations.” File available online: <www.cec.org/Storage.asp?StorageID=11565>.] 

For bulleted lists, use ‘CEC Bulleted List’ style. 
This style is for regular bullets. If you need auto-numbered lists, use ‘CEC Numbered List’ and ‘CEC list-level 2’ (see example below).
There is a separate style for the last bullet in a list, so that enough space separates it from the following paragraph without having to insert additional returns. Therefore, be sure to use ‘CEC Bullet-Last’ on the last item and then to switch back to ‘CEC Paragraph.’ 
Use simple round bullets for basic lists, unless numbers are called for to rank items by preference. If your list has more than one level, use a combination of numbers and letters (i.e., “1.” and “a.”) or round bullets and en dashes. Be consistent throughout your document.
For numbered lists, use ‘CEC Numbered List’ and ‘CEC list-level 2’ styles, when applicable. Be sure to add a 12-point spacing after the last numbered item and then to switch back to ‘CEC Paragraph’ to continue with the body text.
If the elements of your list are complete sentences (and if one is, then they must all be), they are begun by a capital letter and followed by a period, just like a normal sentence.
Use the style ‘CEC Numbered List’ for all, except when:
your list includes items in a second level;
in which case you are to apply ‘CEC list-level 2’.
...
For the last numbered item, add a 12-point spacing after, otherwise your last bullet will be too close to the following paragraph! Do this through the Paragraph dialogue box under the Home tab. Remember: you don’t want to solve this by inserting additional returns.
You might want to note that if your second list automatically continues numbering from a previous list when you don’t want it to, all you have to do is restart the numbering. Select the first item of the list, right click and scroll to Numbering; click on “Set Numbering Value…”; then select “Start new list”. 
Include use of semicolon for series items with a somehow more complicated structure that make a complete sentence together with the lead-in. In that case: 
1. each item is followed by a semicolon;
1. all begin with lower case;
1. the penultimate item includes “and” after the semicolon; and
1. the final element ends with a period.
Consider that:
when items are short
containing no subsidiary elements
all begin with lower case
none have terminal punctuation
not even the final item
[bookmark: _Toc94538658][bookmark: _Toc293744520]
Appendix: Working with the CEC Document Template and Applying Its Styles
The purpose of this template is to give you the styles and formats you need for a written report to be submitted to the CEC Secretariat. There are two ways to use this template: one quite simple and the other, potentially very time-consuming, especially if yours is a long document.
1. Download and open the template (presumably you’ve done that since you are reading this) and then start in it as you begin writing your report. Use the Save as option to save your document as a .doc or .docx file. Follow our indications as to the predefined style to use for the different elements of your document. Click on an item (paragraphs, lists, headings, etc.) to see what style is applied to it in MS Word’s Quick Styles box (make sure you are under the Home tab or, on Word for Mac, have the ribbon or the formatting tool bar showing) and then use that style (paragraph, list, heading, etc.) as you type your own contents.
1. Write your report in Word, using any combination of styles resident in your computer and then, after you’ve finished, format your document applying the styles given in the CEC document template. That means that you will have go through all of your contents, selecting items (paragraphs, lists, headings, etc.) and applying the appropriate style to them one at a time. 
We strongly recommend option 1. But if you do select option 2 and don’t know how to manage styles from templates or other documents in Word, here are some tips. 
There are at least two approaches available for option 2:
1. Copying all of your report contents into the CEC template and reformatting the different elements (a somewhat simpler approach)
Copying CEC styles into your document and reformatting the different elements (a more complicated approach)
In either case, first make sure the CEC document template file has been saved in your computer. 
a) Copying the unformatted document into the CEC template
Open the existing document you want to reformat and save a working copy of it (save it with a different file name). Select all of its contents (Select All command, Ctr+A) and clear all formatting, leaving just plain text. This is done by clicking on the lower arrow of the Quick Styles box (under the Home tab) in order to display the whole gallery-of-styles window (on Word for Mac, click on the toolbox symbol just to the right of the Quick Styles box), and then clicking on the “Clear Formatting” option. 
Copy the selection (all of the document contents) and open a new document by double clicking on the CEC document template. Save as… Go to the template’s last page and insert a page break to create a new page where you will paste the copied contents of the previously written document you want to reformat.
Select all the pasted text from your report and apply the ‘CEC Paragraph’ style. Split the document window so that you can have the CEC template contents as a guide, in the top window, and your unformatted contents in the lower window. You can now start applying the appropriate CEC style to the different components of your document.
Remember that you can always use the original document as a reference, to identify different level headings and elements to which the CEC styles will be applied. Delete the CEC template’s placeholders as you no longer need them.
b) Copying and applying the CEC template styles into the previously written document
In this approach, you utilize Word’s styles Organizer to copy all CEC document template styles into the style sheet of your previously written document report.
If you are working with older versions of MS Word or even with MS Word 2016 for Macs, finding the Organizer is very easy: you only need to go to Style under the Format menu and click on Organizer (button on the lower left). 
With Word 10, Word 2010 or 2013 (for Windows computers), however, there is an additional preliminary step: you first need to add the styles Organizer to your quick access toolbar (QAT) on the very top of your screen. For that, you have to customize your QAT: click on the little arrow icon at the far right of the QAT; choose “More commands” and, from the “Choose commands from” drop down list, select “All commands” then scroll down the list to select Organizer, and finally click on the “Add” button.
Before opening the styles Organizer, save a working copy of your report or document (save it with a different file name), and select all of its contents (Select All command, Ctr+A). Open the Styles window by clicking the little square icon below the “Change Styles” button under the Home tab and choose “Clear All” to strip all extraneous styles out of the document (by working on a copy, you will still have your original document to use as a reference for headings, bullets, etc.). You want to make sure only styles in use show in the style list. For that, click on “Options…” on the lower right end of the window. The Style Pane Options window will open. In the “Select styles to show” drop down list choose “In use” and then under the “Select formatting to show as styles” uncheck the “font formatting” and “bullet and numbering formatting” options, keeping only “Paragraph level formatting” checked. Click “OK” and close the Style Pane Options window.
Open the Organizer dialogue box by clicking on the green book icon on your QAT button. In the dialogue box (right column) you will be able to close the Normal.dot template by clicking the “Close File” button and then open the CEC document template by browsing your files and selecting it (just remember the path to the folder in which you downloaded or saved it). All of the styles contained in the CEC document template will be displayed in the style list on the right side of the Organizer, opposite those of your document. Select and copy all styles with “CEC” in their names from the list of template styles into your document’s list of styles. Close the Organizer. 
You can now go through your document, comparing it (side by side is best) with the CEC template, and select all the different elements (titles, headings, text paragraphs, table or figure title captions, etc.), in order to apply the appropriate style to each of them. Remember to delete all unnecessary extra returns between paragraphs. Pay particular attention to maintaining section breaks between the front matter and the body of the document, since this will affect the pagination of those sections. 
Reformatting a document is a time-consuming process and one guaranteed to make you wish that you had written the report in the template from the beginning. But you will end with the satisfaction of seeing your report beautifully formatted as a CEC document.
[bookmark: _Toc94538659][bookmark: _Toc293744521]
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This list is in ‘CEC Reference’ style, of course!
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